Classes

Compat deprecated
This class is used to wrap old bootstrap.php closures (as used in versions up to 0.1.0-beta7) in the new Extender format.

Interfaces